短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 高胜率实战短线指标(胜率85%以上)

高胜率实战短线指标(胜率85%以上)

资料语言:简体中文

资料类别:股票公式

资料大小:8.91 KB

更新时间:2020-04-29 09:02:42

相关内容:短线指标 抄底指标 金钻指标

  • 软件介绍

  • 网友评论
  • 下载地址


指标简介


共享1个在别处卖价988元的金钻技术指标,本短线选股战术就是我经历25年在股票市场中经历涨涨跌跌的痛苦和快乐,经历了股票市场涨跌的辛酸苦辣,经历错误与取得成功,穿行熊牛,经历不断实战演练检测,归纳了这套实战演练性很强的短线实战演练买卖系统。该战术不同寻常,市场很少,是短线操作的一门独技,其核心内容是追跌买、追涨卖,阴线买进、阳线售出。阴线买进是指按本战术要求的特定的涨停板后的阴线买进,而非全部阴线。买点明确,阴买阳卖,买进即赚,保持稳定赢利。具有这套战术,操作个股轻轻松松无忧,每天操作,每天赚钱不是梦。此技术指标,包括多个副图和主图,和选股指标,技术指标未加密,大伙儿还可以随便编写。


image.png

另外附带了指标使用说明:

image.png


指标截图


image.png


指标源码


MX:MA(CLOSE,20),COLORMAGENTA,LINETHICK2;

X_1:=MA(CLOSE,20);

UX:X_1+2*STD(CLOSE,20),DOTLINE,COLORRED;

LX:X_1-2*STD(CLOSE,20),DOTLINE,COLORGREEN;

IF(UX<REF(UX,2),UX,DRAWNULL),DOTLINE,COLORRED;

IF(LX<REF(LX,2),LX,DRAWNULL),DOTLINE,COLORGREEN;

GZX:EMA(CLOSE,8),COLORFFCC66;

IF(GZX<REF(GZX,2),GZX,DRAWNULL),COLORWHITE;

X_2:=MA(CLOSE,6);

X_3:=EMA(CLOSE,47);

P2:MA(CLOSE,13),COLORFF36FF,LINETHICK0;

X_4:=AMOUNT/VOL/100;

X_5:=REF(CLOSE,1);

X_6:=IF(REF(CLOSE,1)*1.093-CLOSE<0.01,1,0);

STICKLINE(X_6,OPEN,CLOSE,5,0),COLORRED;

STICKLINE(X_6,OPEN,CLOSE,3,0),COLORYELLOW;

STICKLINE(X_6,HIGH,LOW,0,0),COLORYELLOW;

STICKLINE(CLOSE/REF(CLOSE,1)>=1.06,OPEN,CLOSE,2,0),COLORYELLOW;


你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

相关资料

  • 高胜率实战短线指标(胜率85%  下载地址

下载地址
下载地址1

分类导航

  • 热门标签