短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 短线买点指标

短线买点指标

资料语言:简体中文

资料类别:股票公式

资料大小:1.30 KB

更新时间:2020-11-01 19:29:31

相关内容:逃顶指标 短线指标 抄底指标

  • 软件介绍

  • 网友评论
  • 下载地址



指标说明


找到一个短线买点的指标,使用比较简单,导入后,会在副图显示一条波动的曲线,顶底显示的比较清楚,具体看下面短线吧分享的图片。


指标截图


image.png


image.png


image.png




指标源码


AA:=REF(CLOSE,1);

BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

HHH:=BBB-LLV(BBB,10);

SS:=(MA(HHH,2)*3+HHH*13)/16;

短线买点:(IF(SS>13,MA(SS,2),SS))*1000;

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧,更多精品短线公式登陆 157110.CN 下载'),COLORRED;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

  • 短线买点指标  下载地址

下载地址
下载地址1

分类导航

  • 热门标签