短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 老鸭头抄底指标

老鸭头抄底指标

资料语言:简体中文

资料类别:股票公式

资料大小:1.65 KB

更新时间:2020-05-24 09:48:36

相关内容:抄底指标 主力进出指标 老鸭头

  • 软件介绍

  • 网友评论
  • 下载地址


指标说明


在各类的股票技术形态中,老鸭头技术形态是一种比较经典的买点,是庄家打压股价,然后拉升形成的,一般的买点是5日、10日均价线放量上穿60日线形成鸭颈部时买入,当股价放量突破鸭头的时候瞬间买入。今天分享的这个老鸭头抄底指标,准确率尚可,不同人的编写方法不同,出现的股票信号也有比较大的差异,后期短线吧有好的老鸭头抄底指标会尽快分享给大家。

不采用未来函数,信号交易后后不消失,股票指标不关联炒股软件,随便可添加股票指标到通达信机构版炒股软件中


指标截图


老鸭头抄底指标


老鸭头抄底指标


指标源码


VAR1:=(3*CLOSE+LOW+OPEN+HIGH)/6;

VAR2:=(20*VAR1+19*REF(VAR1,1)+18*REF(VAR1,2)+17*REF(VAR1,3)+16*REF(VAR1,4)+15*REF(VAR1,5)+14*REF(VAR1,6)+13*REF(VAR1,7)+12*REF(VAR1,8)+11*REF(VAR1,9)+10*REF(VAR1,10)+9*REF(VAR1,11)+8*REF(VAR1,12)+7*REF(VAR1,13)+6*REF(VAR1,14)+5*REF(VAR1,15)+4*REF(VAR1,16)+3*REF(VAR1,17)+2*REF(VAR1,18)+REF(VAR1,20))/210;

VAR3:=MA(CLOSE,60);

站底出击:CROSS(VAR2,VAR3),COLORGREEN;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


你喜欢这个资料么?

已有 人觉得有帮助

还有其它问题?提交请求

去收藏

  • 老鸭头抄底指标  下载地址

下载地址
下载地址1

分类导航

  • 热门标签