短线吧二维码

短线吧:最齐全的短线炒股资料站!

首页 > 股票公式 > 好用的单阳不破指标

好用的单阳不破指标

会员等级:普通会员及以上会员

资料大小:3.00 KB

更新时间:2020-06-09 18:15:27

相关内容:单阳不破

百度云提取码:

  • 软件介绍

  • 网友评论
  • 下载地址


单阳不破指标说明


单阳不破是我们在实战操作中经常遇到的一种形态,那么什么是单阳不破呢,就是出现一个大阳之后,后面的几根k线没有跌破这个单阳的最低价该方法把K线形态与时间周期结合在一起,运用市场心理衰竭边际效应原理,寻找多头人气爆发点。站内短线吧也分享了两个单阳不破的指标,在这里:单阳不破主图指标单阳不破2020年最新升级版。今天又找到一个单阳不破的主图指标,分享给大家。


单阳不破指标截图


单阳不破主图指标.png_oss.png


单阳不破主图指标.png_oss.png


单阳不破主图指标.png_oss.png


单阳不破指标源码


阳涨幅:=3.5;

阳倍量:=1.9;

单阳收:=C;

DRAWTEXT_FIX(1,0.00,0.00,0,'短线吧,更多精品短线公式登陆 137110.CN 下载'),COLORRED;

单阳开:=O;

单阳:=单阳收>=REF(C,1)*(1+阳涨幅/100)AND VOL>REF(VOL,1)*阳倍量;

DRAWTEXT(CURRBARSCOUNT<100 AND 单阳,L*0.98,'阳'),COLOR00FFFF;

高不破价:=REF(C,BARSLAST(单阳));

低不破价:=REF(L,BARSLAST(单阳));

单阳不破:=CURRBARSCOUNT<100 AND BARSLAST(单阳)<11 AND (LLV(L,BARSLAST(单阳))>低不破价 OR LLV(L,BARSLAST(单阳))=低不破价);

{分析家公式网 WWW.70822.COM}

STICKLINE(C<=O,C,O,3,0),COLORBLUE;

STICKLINE(C<=O,H,L,0.1,0),COLORBLUE;

STICKLINE(C>=O,C,O,3,0),COLORMAGENTA;

STICKLINE(C>=O,H,L,0.1,0),COLORMAGENTA;

STICKLINE(单阳不破,低不破价-低不破价*0.0005,低不破价,4,0),COLORGREEN;

 STICKLINE(单阳不破,高不破价,高不破价,4,0),COLORRED;

 STICKLINE(单阳,单阳开,单阳收,3,0),COLORYELLOW;

 DRAWTEXT(BARSLAST(单阳)=1 AND 单阳不破,低不破价*0.98,'1'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=2 AND 单阳不破,低不破价*0.98,'2'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=3 AND 单阳不破,低不破价*0.98,'3'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=4 AND 单阳不破,低不破价*0.98,'4'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=5 AND 单阳不破,低不破价*0.98,'5'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=6 AND 单阳不破,低不破价*0.98,'6'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=7 AND 单阳不破,低不破价*0.98,'7'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=8 AND 单阳不破,低不破价*0.98,'8'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=9 AND 单阳不破,低不破价*0.98,'9'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=10 AND 单阳不破,低不破价*0.98,'10'),COLORGREEN;

DRAWTEXT(BARSLAST(单阳)=11 AND 单阳不破,低不破价*0.98,'11'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=12 AND 单阳不破,低不破价*0.98,'12'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=13 AND 单阳不破,低不破价*0.98,'13'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=14 AND 单阳不破,低不破价*0.98,'14'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=15 AND 单阳不破,低不破价*0.98,'15'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=16 AND 单阳不破,低不破价*0.98,'16'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=17 AND 单阳不破,低不破价*0.98,'17'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=18 AND 单阳不破,低不破价*0.98,'18'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=19 AND 单阳不破,低不破价*0.98,'19'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=20 AND 单阳不破,低不破价*0.98,'20'),COLORGREEN;

DRAWTEXT(BARSLAST(单阳)=21 AND 单阳不破,低不破价*0.98,'21'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=22 AND 单阳不破,低不破价*0.98,'22'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=23 AND 单阳不破,低不破价*0.98,'23'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=24 AND 单阳不破,低不破价*0.98,'24'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=25 AND 单阳不破,低不破价*0.98,'25'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=26 AND 单阳不破,低不破价*0.98,'26'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=27 AND 单阳不破,低不破价*0.98,'27'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=28 AND 单阳不破,低不破价*0.98,'28'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=29 AND 单阳不破,低不破价*0.98,'29'),COLORGREEN;

 DRAWTEXT(BARSLAST(单阳)=30 AND 单阳不破,低不破价*0.98,'30'),COLORGREEN;


注意事项


1、如果下载后,不知道如何导入此指标,点这里查看《通达信公式导入教程》。

2、技术指标的准确率尽管极高,但并不等于100%成功。

3、本股票指标完全不包括未来函数,信号不消失。

4、不管什么样票,必须设定止损点!


你喜欢这个资料么?

已有 人觉得有帮助

去收藏

  • 好用的单阳不破指标  下载地址

万0.85免5开户送会员
下载地址3

分类导航

  • 热门标签